Nyheter      Kalender      Banor      Nürburgring      Arrangörer      R-Däck      Forum      Varvtider/Loggar
Svara på inlägget  Forumlista  ->  Foruminfo/frågor
Instabilt Rejsa?
tråden läst  
11630 ggr 
<< Föreg. ämne | Nästa ämne >>

<<Föreg  1, 2
 
   
GustafB
Stockholm





Här sedan: 27 Nov 2002
Inlägg: 3212
Tipsa Facebook   Inlägg  16 Feb 2015 16:36     Re: Citera

Magnus Thomé skrev:
GustafB skrev:
Jag har inte fått några mail om uppdaterade trådar sen igår.
Sista tiden har dessutom rejsa-mailen blivit spam-taggade av mailservern så man kanske kan se över att man täckt in allt vad gäller avsändare osv för att minska spam-score.


Inte fena på det så tips mottages tacksamt!


Kolla här:
https://www.mail-tester.com/

Den genererar en engångs-mailadress som du skickar till och sedan gör den en rapport.


_________________
Rattmuff.
Gustaf Burström.
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande Skicka e-post Besök användarens hemsida
Lennart Mäkinen
Hjälsta





Här sedan: 07 Nov 2002
Inlägg: 13997
Tipsa Facebook   Inlägg  23 Aug 2016 19:45     Citera

Idag har jag vid flera tillfällen fått timeout från forumet. Resten av internet är det inga problem med.


_________________
Man kan inte ha samma bil hela livet!
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande
Magnus Thomé
Stockholm



Forumägare
Forumägare

Här sedan: 03 Nov 2002
Inlägg: 28920
Tipsa Facebook   Inlägg  25 Aug 2016 14:07     Re: Citera

Lennart Mäkinen skrev:
Idag har jag vid flera tillfällen fått timeout från forumet. Resten av internet är det inga problem med.


Det finns en grej som verkar sega ibland och det är en av annonserna. När den inte vill dyka upp så står det "waiting for bs-serving-sys" längst ner till vänster i webbrowsern (chrome).

Eller får du något annat felmeddelande?


_________________
Magnus Thomé
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande Skicka e-post
Lennart Mäkinen
Hjälsta





Här sedan: 07 Nov 2002
Inlägg: 13997
Tipsa Facebook   Inlägg  25 Aug 2016 15:13     Re: Citera

Magnus Thomé skrev:
Lennart Mäkinen skrev:
Idag har jag vid flera tillfällen fått timeout från forumet. Resten av internet är det inga problem med.


Det finns en grej som verkar sega ibland och det är en av annonserna. När den inte vill dyka upp så står det "waiting for bs-serving-sys" längst ner till vänster i webbrowsern (chrome).

Eller får du något annat felmeddelande?
Jag fick bara en total time out. Idag har jag inte haft problem alls.


_________________
Man kan inte ha samma bil hela livet!
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande
Mange K
stockholm/järfälla





Här sedan: 06 Apr 2005
Inlägg: 1853
Tipsa Facebook   Inlägg  14 Apr 2017 20:06     Citera

Nån mer som upplevt rejsa sjukt segt senaste dagarna?


_________________
M @ g n u s k @ l i n
0705 120 966
Kör 5-axligt
Vw caddy tdi -08
A6 2.0 tfsi S-line bruksbil -09
A3 2.0 tfsi quattro kulbil-07
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande
Role
Ronneby





Här sedan: 15 Jun 2012
Inlägg: 271
Tipsa Facebook   Inlägg  14 Apr 2017 20:44     Citera

Har varit långa laddningstider på...ja typ allt i någon/några dagar.


_________________
Matthias Karlsson
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande
Lennart Mäkinen
Hjälsta





Här sedan: 07 Nov 2002
Inlägg: 13997
Tipsa Facebook   Inlägg  14 Apr 2017 20:44     Re: Citera

Mange K skrev:
Nån mer som upplevt rejsa sjukt segt senaste dagarna?
Ja, det dröjer evigheter att byta delsida.


_________________
Man kan inte ha samma bil hela livet!
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande
Magnus Thomé
Stockholm



Forumägare
Forumägare

Här sedan: 03 Nov 2002
Inlägg: 28920
Tipsa Facebook   Inlägg  14 Apr 2017 20:45     Citera

Håller med. Tyvärr inte lokaliserat felet


_________________
Magnus Thomé
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande Skicka e-post
RZ
Örebro





Här sedan: 25 Dec 2004
Inlägg: 179
Tipsa Facebook   Inlägg  04 Okt 2017 10:34     Citera

Nytt fel sedan igår kväll, för mig är det bara i IE.

Ikonerna längst till vä är halva, rutan är liksom kapad, ruta nr 2 med forum-namnen är texten
SÄLJES
Sportbilar,
banpreppade
gatbilar

istället för

SÄLJES Sportbilar, banpreppade gatbilar

och lite andra småfel.


_________________
Roger Zetterlund. Cupra R, MapTunad till 300+.
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande Skicka e-post
Magnus Thomé
Stockholm



Forumägare
Forumägare

Här sedan: 03 Nov 2002
Inlägg: 28920
Tipsa Facebook   Inlägg  05 Okt 2017 06:52     Re: Citera

RZ skrev:
Nytt fel sedan igår kväll, för mig är det bara i IE.

Ikonerna längst till vä är halva, rutan är liksom kapad, ruta nr 2 med forum-namnen är texten
SÄLJES
Sportbilar,
banpreppade
gatbilar

istället för

SÄLJES Sportbilar, banpreppade gatbilar

och lite andra småfel.


Kan du ladda upp en screenshot?


_________________
Magnus Thomé
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande Skicka e-post
RZ
Örebro





Här sedan: 25 Dec 2004
Inlägg: 179
Tipsa Facebook   Inlägg  05 Okt 2017 10:59     Citera

Från igår





Idag, kolla Team Viking tråden och Säljes Mazda RX7







_________________
Roger Zetterlund. Cupra R, MapTunad till 300+.
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande Skicka e-post
Magnus Thomé
Stockholm



Forumägare
Forumägare

Här sedan: 03 Nov 2002
Inlägg: 28920
Tipsa Facebook   Inlägg  05 Okt 2017 12:09     Citera

Nu så tror jag det ska vara rätt thumbs up


_________________
Magnus Thomé
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande Skicka e-post
RZ
Örebro





Här sedan: 25 Dec 2004
Inlägg: 179
Tipsa Facebook   Inlägg  05 Okt 2017 12:52     Citera

Japp thumbs up

Hade du kladdat lite?


_________________
Roger Zetterlund. Cupra R, MapTunad till 300+.
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande Skicka e-post
Magnus Thomé
Stockholm



Forumägare
Forumägare

Här sedan: 03 Nov 2002
Inlägg: 28920
Tipsa Facebook   Inlägg  05 Okt 2017 12:58     Re: Citera

RZ skrev:
Japp thumbs up

Hade du kladdat lite?


Njae, jag hade ändrat hur banners visas vilket är 100% helt frikopplat från listan med diskussionstrådar och dess kolumnbredder. Jävligt mystiskt att Internet explorer (inte chrome) då plötsligt bestämmer sig för att ignorera den angivna kolumnbredden i trådlistan. Skitskumt Men det gick ju att fixa


_________________
Magnus Thomé
Foruminfo/frågor
Meny       Upp       Tillbaka
Visa användarens profil Skicka personligt meddelande Skicka e-post
Svara på inlägget  Forumlista  ->  Foruminfo/frågor
Instabilt Rejsa?
tråden läst  
11630 ggr 
<<Föreg  1, 2

  << Föreg. ämne | Nästa ämne >>

Från request till response:
sec varav server render 0.327 sec
Webbrowser render:
sec
Dvs totalt:
sec