Eftersnack
2019-04-27 Msls Anderstorp
1057 besök totalt
Team86Invite
Trosa
Här sen Aug 2012
Inlägg: 54


Trådstartare
Lite film från Team86 Cupra Tcr bil.






_________________
Joakim Lundius
Skicka personligt meddelande Visa användarens profil
Citera
Team86Invite
Trosa
Här sen Aug 2012
Inlägg: 54


Trådstartare

_________________
Joakim Lundius
Skicka personligt meddelande Visa användarens profil
Citera
Team86Invite
Trosa
Här sen Aug 2012
Inlägg: 54


Trådstartare
Mera film


_________________
Joakim Lundius
Skicka personligt meddelande Visa användarens profil
Citera
Hellas
Stockholm
Här sen Nov 2003
Inlägg: 435



Kul att få köra Anderstorp. Bra bana som bjöd på bra och städad racing. Hoppas verkligen denna bana återkommer vid minst ett tillfälle/säsong.

Mindre kul att vi inte lyckades tvåla till TCR-maffian denna gången heller

Film från vår bil (BMW Z4)

Skicka personligt meddelande Besök användarens hemsida Visa användarens profil
Citera
FredrikLKPG
Linköping
Här sen Apr 2017
Inlägg: 17



Hellas skrev:
Kul att få köra Anderstorp. Bra bana som bjöd på bra och städad racing. Hoppas verkligen denna bana återkommer vid minst ett tillfälle/säsong.

Mindre kul att vi inte lyckades tvåla till TCR-maffian denna gången heller

Film från vår bil (BMW Z4)
https://youtu.be/fpBmiiW0Qac



Vad var det som strulade denna gång?



//F

_________________
Fredrik Bergström
Skicka personligt meddelande Visa användarens profil
Citera
Magnus Thomé
Stockholm
Här sen Nov 2002
Inlägg: 34798

Forumägare
Forumägare

Hellas skrev:
Kul att få köra Anderstorp. Bra bana som bjöd på bra och städad racing. Hoppas verkligen denna bana återkommer vid minst ett tillfälle/säsong.

Mindre kul att vi inte lyckades tvåla till TCR-maffian denna gången heller

Film från vår bil (BMW Z4)
[youtube]https://youtu.be/fpBmiiW0Qac[/youtub]


Vad har ni för program att göra video med data overlay?


Lite cool att se om ABS går i, antar att det är när texten blinkar? Fick leta lite efter det under varven det regnade

_________________
Magnus Thomé
Skicka personligt meddelande Skicka e-post Visa användarens profil
Citera
Hellas
Stockholm
Här sen Nov 2003
Inlägg: 435



Magnus Thomé skrev:
Hellas skrev:
Kul att få köra Anderstorp. Bra bana som bjöd på bra och städad racing. Hoppas verkligen denna bana återkommer vid minst ett tillfälle/säsong.

Mindre kul att vi inte lyckades tvåla till TCR-maffian denna gången heller

Film från vår bil (BMW Z4)
[youtube]https://youtu.be/fpBmiiW0Qac[/youtub]


Vad har ni för program att göra video med data overlay?


Lite cool att se om ABS går i, antar att det är när texten blinkar? Fick leta lite efter det under varven det regnade


Jocke i TCR-bilen kör ett AIM's system och vi kör Racerender Ultimate. Det stämmer, ABS-texten blinkar när den går igång.
Skicka personligt meddelande Besök användarens hemsida Visa användarens profil
Citera
nikke-tribal
Lerum/GBG
Här sen Dec 2004
Inlägg: 442



Riktigt kul att köra Anderstorp. Tyvärr så varade det ju bara 45 min. Hoppas på återbesök

_________________
Niklas johansson
The Hardest cars to chase are GERMEN CARS- L.A.P.D
Skicka personligt meddelande Skicka e-post Visa användarens profil
Citera
Björne
STHLM
Här sen Jul 2004
Inlägg: 49



FredrikLKPG skrev:
Hellas skrev:
Kul att få köra Anderstorp. Bra bana som bjöd på bra och städad racing. Hoppas verkligen denna bana återkommer vid minst ett tillfälle/säsong.

Mindre kul att vi inte lyckades tvåla till TCR-maffian denna gången heller

Film från vår bil (BMW Z4)
https://youtu.be/fpBmiiW0Qac



Vad var det som strulade denna gång?



//F


Vi fick problem med lambdavärdet som gick upp till 1.2 och när lambdan skenar så stryper Motec effekten. Vi har inte hittat felet varför lambdasonderna bara funkar/håller i ca.3 race innan dom börjar leverera felaktiga värden

_________________
#49 - EDE Racing
BJÖRN HELLQVIST
Skicka personligt meddelande Besök användarens hemsida Visa användarens profil
Citera
super7
Umeå
Här sen Nov 2002
Inlägg: 4116



Björne skrev:


Vi fick problem med lambdavärdet som gick upp till 1.2 och när lambdan skenar så stryper Motec effekten. Vi har inte hittat felet varför lambdasonderna bara funkar/håller i ca.3 race innan dom börjar leverera felaktiga värden

På delgas så är ju lambda värdet rätt så rimligt.

Vilken typ av sonder kör ni med 4.2 , 4.9 eller NTK?

Har ni provat att luftkalibrera dom efter dom börjat visa knasiga värden, hur stor skillnad är det
på kalibrerings värdet före och efter?


//Nisse

_________________
Nisse Holmgren
Umeå
Skicka personligt meddelande Skicka e-post Visa användarens profil
Citera
Eftersnack
2019-04-27 Msls Anderstorp
1057 besök totalt